L200 mitsubishi горят лампочка аккумулятора и масла

При резком наборе скорости, а так же газуя стоя, моргают 2 значка.

Вопрос: Что бы это значило?

P.S.
Ответ:
Хорошей ссылкой в качестве наводки поделился mnc-nk
club-l200.ru/forum/viewto…569b7b4dd8bee0e1cb7081804
За что ему спасибо, и всем, кто подсказывал, тоже спасибо!

Первым делом проверил генератор и нас ждала такая картина:

Запаяли и на термоусадку.
Катаем дальше! 😊

Price tag: 500 ₽ Mileage: 73800 km

FakeHeader

Comments 8

Проверил.
Разъем штекера генератора перепаял и готово )))

У меня была такая шняга! Только недавно машину купил ну думаю попал на какой то ремонт! Сначала моргала, а потом и вовсе горит а то и потухнет .Полез к гене думал снимать щётки менять а там гайка ослаблена на силовом проводе от АКБ. Затянул и вуаля! Посмотри у себя а вось такая фигня?! Либо щёткам кирдык настаёт!

Немного предыстории. Сожусь я как-то с утра в автомобиль, поворачиваю ключ, завожу авто, а на приборной панели остаются гореть красная лампа зарядки и желтая лампа воды в топливном фильтре. Опаньки приплыли, думаю я.

Благо под рукой ELM327 и телефон. Втыкаю, коннектюсь, считываю ошибки: ошибок нет. Вывожу информацию о напряжении тока заряда — 14.9… Глушу, смотрю на напряжение — 12.6. Значит заряд АКБ идет. Открываю мануал по ремонту пажерки — горение красной лампы заряда извещает нас о возможных следующих неисправностях: кранты генератору, КЗ в цепи, обрыв в цепи. В какой цепи? черт его поймет, но на последних страничках книжки есть электросхема. Если честно, с этими электросхемами на последних страничках я не дружу, однако, там вроде все просто: есть парочка предохранителей — лезу проверять их — все рабочие. Ладно, раз заряд есть, заморочимся с этим чуть попозжа — отправляюсь по своим делам, с подключенным ЕМЛ — заряд скачет в пределах 14.8-15.0. Ну думаю, черт его знает, нормально это или нет… На следующий день доезжаю до гаража, там вместе с отцом и тестером подтвержадем показания ЕМЛ — заряд на тестере показывает 14.6 где-то.
Мучаем топливный фильтр — там датчик стоит, на замыкание цепи, если есть вода — цепь замыкается — лампа загорается. Т.е. теоретически, если вытащить штекер с датчика желтая лампа фильтра должна погаснуть — фиг бы там. На все манипуляции, в том числе и замыкания вытащенного штекера датчика воды приборка никак не реагирует. Предполагаем перезаряд АКБ, однако они не греются — проверял. Но добрый старый интернет и курение форумов намекает, что две лампы вместе могут гореть при обрыве провода, который идет от генератора к приборке. Лезу к гене, снимаю штекер (тот из которого выходит два тонких провода белый и красный) — там вроде все нормально. На всякий случай снимаю и очищаю от всякого гомна силовой провод. В итоге — полный ноль. Отец сдается и советует до лучших времен забить на лампы на приборке, раз эти лампы никак не сказываются на поведении авто. В общем, я так на некоторое время и поступаю, но попутно ищу инфу о данной проблеме. И однажды нахожу то что мне нужно, спасибо MrBullyDouzer за его отчет о борьбе с перезарядом.
В общем, т.к. аккумы не греются и вроде все нормально, поездил я немножко с этими горящими лампами, пока вчера не завис надолго в гараже с желанием победить данный недуг. Отключил от обоих АКБ клеммы и полез вытаскивать провода из гофры.
Все дело оказалось в обрыве красного провода в жгуте у левой (если смотреть на автомобиль спереди) звезды ГРМ.

Читайте также  Вода из глушителя летом

Обрезал, соединил вставочкой, заизолировал. Одел клеммы завелся, и вуаля — погасли раздражающие меня последний месяц лампочки. Запихал проводку обратно в гофру и поехал довольный и счастливый.
ЕЛМ показывает напругу в районе 14. Т.ч. перезаряд имел место быть.
ЗЫ Согласно интернету обрыв часто встречается в этом месте или возле правого (если смотреть на перед авто) АКБ.

Еще раз спасибо Мистеру Бульдозеру за наводку.

После замены масляного фильтра на приборном щитке постоянно горят три лампочки: сигнальная лампа уровня масла в двигателе-жёлтая. Сигнальная лампа зарядки аккумуляторной батареи. Сигнальная лампа состояния топливного фильтра -жёлтая. После запуска двигателя они продолжают гореть. Подскажите какая между ими связь? Или они собираются в цепочку? Тогда какое реле их отключает?

to galich: Добого времени суток. Сдается мне, вы проводку задели, или какие-то датчики, вот сигнализатор и мигает. А фильтр как меняли? Отключали АКБ, случаем?

to galich: Проверяйте зарядку. Проблема скорее всего именно в генераторе. Дело в том, что датчик уровня масла и датчики генератора находятся на одной шине, потому если горит датчик заряда неизбежно загорается датчик уровня масла.

Спасибо Всем за советы. Но причина оказалась совсем другая. Пробило сальник в генераторе и полностью залило маслов всё что там есть.

to galich: Спасибо за отзыв. Но Вы ничего не путаете? В генераторе нет ни масла, ни сальников.

Вполне возможно, что пробило какой-то сальник и полностью залило генератор.

У меня генератор с вакуумным насосом. Тудаже подходит масляная трубка.

galich: У меня генератор с вакуумным насосом. Тудаже подходит масляная трубка. #

В таком случае да. Там стоят 2 сальника между корпусом вакуумного насоса и корпусом генератора.

здарова народ у меня такая проблема поменял гену завел начали моргать зарядка и температура с маслом мож кто че подскажет паджеро2 4д56

степан-карпов: такая проблема поменял гену #

Генератор поставили точно такой же, как "родной", один в один??

Источник: automotogid.ru

Автоматика